Dienstag, 25. September 2007

Intypo is WordPress 2.3 compatible

Darius 14.37 Uhr Filed under: Intypo

Yes, Intypo doesn’t seem to cause any trouble with today’s brand new WordPress 2.3.

I’m sorry there haven’t been any updates for Intypo for quite a long time now. I will try to improve it when time permits.

Keine Kommentare »

No comments yet.

RSS feed for comments on this post. TrackBack URL

Leave a comment